Br 101 MINI

Prąd i elektronika na makiecie

Moderator: mod-Elektryka i DCC

ODPOWIEDZ
romanpumas
Posty: 416
Rejestracja: 09 sty 2009, 21:46
Lokalizacja: leszno
Podziękował;: 3 razy
Otrzymał podziękowań: 3 razy

Re: Br 101 MINI

Post autor: romanpumas »

Dzięki za rady.Będzie musiała trafić na warsztat.
Awatar użytkownika
womo
Posty: 1761
Rejestracja: 19 maja 2008, 13:53
Lokalizacja: Wrocław
Podziękował;: 45 razy
Otrzymał podziękowań: 43 razy

Re: Br 101 MINI

Post autor: womo »

Gdzieś nie łączy. Albo pin na dekoderze, albo gdzieś lut puścił. Albo odbieraki prądu. Na pewno nic się nie spaliło bo wtedy mógłbyś pukać do bólu palca. Jak by nie było bez rozebrania się nie obejdzie
Wojtek_Kraków
Posty: 1264
Rejestracja: 12 sie 2016, 09:11
Lokalizacja: Kraków
Podziękował;: 28 razy
Otrzymał podziękowań: 20 razy

Re: Br 101 MINI

Post autor: Wojtek_Kraków »

romanpumas pisze: 05 kwie 2021, 23:25 (...) Stukania mam już dość.
To sie nazywa starość 😜

A tak na serio to pytanie czy w analogu ma tak samo?
romanpumas
Posty: 416
Rejestracja: 09 sty 2009, 21:46
Lokalizacja: leszno
Podziękował;: 3 razy
Otrzymał podziękowań: 3 razy

Re: Br 101 MINI

Post autor: romanpumas »

Dzięki za poradę bo wiosna ale stukania mam już dość.
markom
Posty: 613
Rejestracja: 12 sie 2008, 20:43
Lokalizacja: Łódź
Podziękował;: 3 razy
Otrzymał podziękowań: 0

Re: Br 101 MINI

Post autor: markom »

romanpumas pisze: 05 kwie 2021, 21:14 Mini 101 wyczyszczona i dalej przerywa ale jak palcem pukam po listwie to zatrybi i pewien czas śmiga.Zmiana kierunku jazdy stoi; popukam i znów jazda.
Czego szukać
Poszukaj dzięcioła, ciągle będzie Ci pukał :mrgreen: :mrgreen: :mrgreen:
romanpumas
Posty: 416
Rejestracja: 09 sty 2009, 21:46
Lokalizacja: leszno
Podziękował;: 3 razy
Otrzymał podziękowań: 3 razy

Re: Br 101 MINI

Post autor: romanpumas »

Mini 101 wyczyszczona i dalej przerywa ale jak palcem pukam po listwie to zatrybi i pewien czas śmiga.Zmiana kierunku jazdy stoi; popukam i znów jazda.
Czego szukać
romanpumas
Posty: 416
Rejestracja: 09 sty 2009, 21:46
Lokalizacja: leszno
Podziękował;: 3 razy
Otrzymał podziękowań: 3 razy

Re: Br 101 MINI

Post autor: romanpumas »

Dzięki.Wieczorem zajrzę do niej.
Awatar użytkownika
ArturSchŁ
Administrator
Posty: 9103
Rejestracja: 09 kwie 2006, 07:22
Lokalizacja: Rumia
Podziękował;: 68 razy
Otrzymał podziękowań: 31 razy
Kontakt:

Re: Br 101 MINI

Post autor: ArturSchŁ »

Posprawdzaj poprawność lutowania (zimne luty) i przejrzyj czy czasem brud nie przerywa połączenia.
Zawsze można podać sygnał z boostera bezpośrednio na kabelki dekodera (czarny, czerwony)
Przechwycone.jpg

i obserwować czy problem dalej występuje (dekoder) czy nie (wina lokomotywy).

PS:
pilnuj tylko by się coś przypadkiem nie zwarło.
romanpumas
Posty: 416
Rejestracja: 09 sty 2009, 21:46
Lokalizacja: leszno
Podziękował;: 3 razy
Otrzymał podziękowań: 3 razy

Re: Br 101 MINI

Post autor: romanpumas »

Dekoder na kabelkach Lenza.
Awatar użytkownika
ArturSchŁ
Administrator
Posty: 9103
Rejestracja: 09 kwie 2006, 07:22
Lokalizacja: Rumia
Podziękował;: 68 razy
Otrzymał podziękowań: 31 razy
Kontakt:

Re: Br 101 MINI

Post autor: ArturSchŁ »

TE1 czy w gnieździe/lutowany ?
Wg opisu wygląda na brud w przeniesieniu zasilania z torów do deka.
romanpumas
Posty: 416
Rejestracja: 09 sty 2009, 21:46
Lokalizacja: leszno
Podziękował;: 3 razy
Otrzymał podziękowań: 3 razy

Br 101 MINI

Post autor: romanpumas »

Witam.
Loka ma dekoder Lenza i traci sygnał.Giną światła,przerywa w jeździe.
ODPOWIEDZ

Wróć do „Elektryka i DCC”